Problème dans le cablâge et perte de volume (hors phase ??)

Auteur Message
BenoîtîoneB

Inscrit le: 12 Jul 05
Localisation: France

Bonjour

je vous explique mon problème : j'ai une Telecaster vaec la config suivante :
- 2 tones 2 volumes 1 selecteur 3 positions, un micro simple ordinaire de telecaster en chevalet et un Regal Lollar (humbucker) pour le manche que je viens d'installer à la place du micro d'origine (j'ai refais le meme cablage).

Le Regal Lollar Pickup n'a que 1 fil (point chaud) et sa tresse (masse).

En position simple, chacun des micros sonnent correctement, mais joués ensemble, j'observe une grosse perte de volume !

j'ai pense à un problème de phase/hors phase, mais puisque les deux micros n'ont que deux fils (point chaud + masse), je pense pas qu'ils soient possible de brancher autrement.

Ci joint, voici mon cablage.

Merci d'avance pour votre aide !

cablage
Haut
Evaluer ce post : 0
Larry Carton
Custom Total utilisateur


Inscrit le: 18 Mar 13
Localisation: Paris

Inverse le point chaud et la masse du micro aigu, ça devrait régler le problème.

_________________
Une bonne paire de PAF pour ta gratte et une bonne paire de baffles pour ta tête...

The baltringue connection
Haut
Evaluer ce post : 0
d402
Special Total utilisateur

Inscrit le: 10 Oct 15
Localisation: France

D'un fabriquant a l'autre la phase peut être inverser!

_________________
http://srsystemaudio.blogspot.fr/
Haut
Evaluer ce post : 0
BenoîtîoneB

Inscrit le: 12 Jul 05
Localisation: France

Oui je pensais aussi à un problème de phase ... mais je me demande si c'est pas plutot une incompatibiltié (type de bobinage et puissance) entre le lollar et le micro chevalet.

Sur le micro chevalet, si j'inverse point chaud et masse comme tu dis, alors yaura du gros buzz dès que je toucherai le capot du micro ...
Haut
Evaluer ce post : 0
BenoîtîoneB

Inscrit le: 12 Jul 05
Localisation: France

Pas d'autres suppositions alors ?
Haut
Evaluer ce post : 0
super_taz
Vintage Top utilisateur


Inscrit le: 04 Nov 05
Localisation: Antony (92, France)

c'est clairement un probleme de phase, il faut inverser un des deux micros

_________________
a vendre: micros gibson classic 57: http://www.guitariste.com/forums/achat-vente-echange,vds-classic-57-ne[...]html
Haut
Evaluer ce post : 0