Forum Fender

Fender Blues Junior Standard & NOS Users's Club

Aller à la page:    ... 857 ...     
  • Publié dans ampli et préampli guitare
Auteur Message
millezotla
Custom Cool utilisateur


Inscrit le: 05 Mar 05
Localisation: Belley (01, France)

Répétition du dernier message de la page précédente :
Pas de rouille pour moi !

_________________
Ce n'est pas joli joli la censure et le fascisme sur les Forums ou tous médias !!!

JE SUIS CHARLIE
Haut
Evaluer ce post : 0
Jubaea
Vintage Cool utilisateur


Inscrit le: 31 Jul 08
Localisation: Jamais loin de mes guitares

Pas chez moi non plus, pourtant je suis obligé de contrôler en permanence l'humidité dans mon local via un deshumidificateur automatique.
Haut
Evaluer ce post : 0
casseoreille
Custom Total utilisateur

Inscrit le: 27 Dec 13
Localisation: Bourg-en-Bresse (01, France)

La pièce pouvait être rouillée au montage de l'ampli suite à un problème de stockage ou défaut de protection. Après remise à neuf, il serait judicieux de vérifier de temps à autre si la grille reste en bon état.
Haut
Evaluer ce post : 0
aurelien.b90
Custom Cool utilisateur

Inscrit le: 22 Dec 09
Localisation: Nîmes/Montpellier

Merci pour vos réponses et conseils. La pièce à mis quelques années avant de se rouiller, au départ, aucune trace de rouille n'était perceptible.

Oui, je vais la surveiller, à vrai dire, ça fait un petit moment que je m'en étais aperçu, chaque année je fais le grand nettoyage de l'ampli. J'ai juste trainé à m'en occuper par manque de temps. Il y a 2 ans, seule la partie de droite sur l'image, sous les lampes de puissance, était rouillée. La rouille a commencé à se former en laissant la partie sous la lampe intacte puis ça s'est propagée. C'est ce qui me fait dire que c'est peut-être la chaleur...

Je m'en occupe le w.e prochain.

_________________
Le hasard est le reflet de notre ignorance.

Mes ventes :
HP Eminence 12" : http://www.guitariste.com/forums/achat-vente-echange,vends-haut-parleu[...]9488

Sangle Cuir Fender : http://www.guitariste.com/forums/achat-vente-echange,vends-sangle-guit[...]9480
Haut
Evaluer ce post : 0
Plentyofsoul
Vintage Méga utilisateur


Inscrit le: 02 Mar 04
Localisation: Ouiiiii voilà

Petite question technique svp : lorsque j'allume mon BJ au bout quelques secondes on entend un souffle et des craquements arriver (sans guitare branchée je précise) cela dure 30-40 secondes puis plus rien, l'ampli fonctionne très bien sans souffle ou autre probleme. Il a 10 ans cette année. Merci pour vos lumières

_________________
Si il devait y avoir une chasse aux cons ici...y aurait du gibier !!
Haut
Evaluer ce post : 0
grosson
Custom Top utilisateur


Inscrit le: 27 Jun 06
Localisation: Caen (14, France)

Les tubes qui chauffent et se dilatent sans doute, plus bruyamment aujourd'hui que dans leur jeunesse.
Pour le souffle, là, je sèche...

_________________
Y a pas d'figurants, ici !
Rien qu'des vedettes !
Haut
Evaluer ce post : 0
aurelien.b90
Custom Cool utilisateur

Inscrit le: 22 Dec 09
Localisation: Nîmes/Montpellier

Le mien aussi fait le même bruit (il va avoir 8 ans), les lampes quand elles s'allument craques un peu (depuis le début et même sur la seconde paire que j'ai mise dedans). Et pour le souffle, j'ai un bruit dans le haut-parleur 15 ou 20 secondes après avoir allumé l'ampli, quand le son "arrive".

_________________
Le hasard est le reflet de notre ignorance.

Mes ventes :
HP Eminence 12" : http://www.guitariste.com/forums/achat-vente-echange,vends-haut-parleu[...]9488

Sangle Cuir Fender : http://www.guitariste.com/forums/achat-vente-echange,vends-sangle-guit[...]9480
Haut
Evaluer ce post : 0
Plentyofsoul
Vintage Méga utilisateur


Inscrit le: 02 Mar 04
Localisation: Ouiiiii voilà

grosson a écrit :
Les tubes qui chauffent et se dilatent sans doute, plus bruyamment aujourd'hui que dans leur jeunesse.
Pour le souffle, là, je sèche...


Je l'ai relampé full JJ y a deux environ.
Et ça ne dure que le temps du démarrage on va dire
Merci pour ta réponse

_________________
Si il devait y avoir une chasse aux cons ici...y aurait du gibier !!
Haut
Evaluer ce post : 0
Plentyofsoul
Vintage Méga utilisateur


Inscrit le: 02 Mar 04
Localisation: Ouiiiii voilà

aurelien.b90 a écrit :
Le mien aussi fait le même bruit (il va avoir 8 ans), les lampes quand elles s'allument craques un peu (depuis le début et même sur la seconde paire que j'ai mise dedans). Et pour le souffle, j'ai un bruit dans le haut-parleur 15 ou 20 secondes après avoir allumé l'ampli, quand le son "arrive".


Ok merci, moi le souffle et autres bruits parasites partent entièrement au bout d'une minute on va dire apres l'allumage

_________________
Si il devait y avoir une chasse aux cons ici...y aurait du gibier !!
Haut
Evaluer ce post : 0
Geordie boy
Vintage Total utilisateur


Inscrit le: 10 Jul 04
Localisation: Nancy, Lorraine

Hello, j'achète votre Blues Junior !

Contactez-moi si vous vendez le vôtre...
Haut
Evaluer ce post : 0
Jubaea
Vintage Cool utilisateur


Inscrit le: 31 Jul 08
Localisation: Jamais loin de mes guitares

papyboyington a écrit :
Joli, essaye tout de meme d'isoler un peu mieux ton fil, on dirait que ta gaine thermo ne va pas jusqu'au bout.

Et si tu peux met un peu de colle chaude sur ta led a l'interieur du boitier, ça évitera qu'elle ne s'use sur la partie metallique du chassis.

J'ai rapidement suivi tes conseils, dès que j'ai constaté que dans le feu de l'action, la Led s'était enfoncé dans le boitier..., un coup de pistolet à colle pour que rien de bouge plus, ni les fils ni la Led et c'est reparti.
Moi qui m'était tant bien que mal, habitué à ce switch sans Led, c'est vraiment génial avec, quelle libération quand on joue...
Haut
Evaluer ce post : 0
Page 857 sur 891 Fender Blues Junior Standard & NOS Users's Club › début du sujet
Aller à la page:    ... 857 ...