Forum Vox

Probleme VOX AC15C1 Master Volume

Auteur Message
Malari4
Inscrit le: 30 Jun 13
Localisation: France

Bonjour a tous ( je suis nouveau j'espere avoir posté au bon endroit )

Voila bientôt un an que je possède cet ampli.. Et depuis un an je rencontre un même phenomene quelque peu dérangeant.
En effet je m'adresse en particulier aux possesseurs de cet ampli:

Mon probleme est que lorsque jéenclenche le Standby sur On ( apres env 8-10min de chauffe ) mon master volume etant toujours a 0 ne produit aucun son ( forcement ) mais lorsque je l'augmente un son étrange se produit
Comme un buzz de jack débranché. Le volume n'est stable qu'a partir du 1/4 du potard et après plus de problèmes pour jouer... Enfin si je touche au master pour le + ou le - le même son réapparait puis disparait..

Je n'ai trouvé qu'un post sur le web qui ressemble un peu a mon problème sans réponse.

PS: les lampes ont été changées au bout de 6 mois ( lampe de puissances défaillantes ) J'oubliais que ce "problème" été déjà présent.
Aussi l'ampli ne bouge que 2 fois maximum par mois de plus j'y fais tres attention.
PSS: je m'inquiète peut-être pour rien, ce phénomène est peu être normal sur des amplis a lampes, je suis vraiment débutant en la matière..

Merci de vos futures réponses[/hs]
Haut
Evaluer ce post : 0
Forum Vox

Vox Custom Series › Sujets les plus populaires :

Recherche achat Vox Custom Series :

Recherche Vox Custom Series sur Thomann Recherche Vox Custom Series sur Euroguitar Recherche Vox Custom Series sur Music Store Recherche Vox Custom Series sur Star's Music Recherche Vox Custom Series sur Pourlesmusiciens
oldamp
Vintage Total utilisateur


Inscrit le: 30 Mar 09
Localisation: On était bien au XXeme siècle !

tu l'as depuis un an et ça le fait depuis le début. tu n'as pas essayé de faire jouer la garantie ? ou bien c'est une occase ?
le bruit, c'est quel niveau : faible et ne s'entend plus quand on joue, ou très présent et génant même en jouant ?
sinon, 10 mn de chauffe t'es vraiment très patient ! 1 à 2 mn suffisent...

_________________
J'ai des rides et des poches sous les yeux
Les cheveux poivre et sel et l'arthrose m'en veut
À chaque check-up ça n'va pas mieux
J'ai la carte vermeil et la retraite, j'suis vieux
Les blouses blanches analysent ma pisse
Testent ma prostate, me parlent d'hospice

MC Solar.
Haut
Evaluer ce post : 0
Malari4
Inscrit le: 30 Jun 13
Localisation: France

D'abord merci pour ta reponse

L'ampli est neuf a l'epoque je n'y connaissais rien je pense q´il est encore garanti 2 mois je vais appeler le magasin..

En fait ce bruit et surtout present au debut lorsque l'ampli vient d'etre allumer les premiere notes sont "buzees".
Je sais que 10min c'est beaucoup mais ca attenu ce phenomene au demarage ( mais reste present ! )

Le plus enervant c'est que c'est assez aleatoire donc pour le montrer au vendeur.. Je devrai limite faire une prise video.
Haut
Evaluer ce post : 0