Heeeeeeelp

  • Publié dans home-studio
Auteur Message
yabudd
Special Ultra utilisateur

Inscrit le: 18 Jul 13
Localisation: Japon

salut a vous les fondu du Home studio !!

bon comme vous l'aurez compris un petit coup de main.
Je ne possède pas a proprement parlé de home studio, je souhaiterais faire un peu de vidéos et pour se faire j'ai un minimum de matos :

camera HD, le truc familial quoi
un zoom R8
et 2 micro, un sm57 et un Audio Technica AT2020

Et c'est a l'enregistrement que le problème se pose. Je n'arrive pas a sortir en stéréo...
Je pense que ca vient de mon système de câble
je sors du R8 L/R avec 2 jacks classiques, que je branchent sur un mini-jack stéréo (2 entrées et une sortie, vous voyez le genre ?) pour ensuite me brancher dans la prise micro du caméscope... artisanal quoi> Enfin le mauvais artisanat hein...

un avis, une remarque, un cou de pied au cul ou autre serait bien venue
merci les gars !
Haut
Evaluer ce post : 0
philipPF
Custom Méga utilisateur


Inscrit le: 19 Mar 05
Localisation: Paris

Peut être la prise micro de ta caméra est prévue pour du mono ?

_________________
'Mon the biff !
Haut
Evaluer ce post : 0
dhaiphi
Vintage Total utilisateur


Inscrit le: 28 Nov 03
Localisation: Cambrai (Nord)

Je ne suis pas très bien tes branchements, un petit schéma aurait été le bienvenu.
Sinon la prise micro du camescope est stéréo ?

_________________
Sauvez un eucalyptus, mangez un koala !
Haut
Evaluer ce post : 0
arnaud.ret
Vintage Top utilisateur


Inscrit le: 22 Aug 04
Localisation: Épinal (88, France)

Les sorties L et R sont TRS, tu ne peux pas utiliser directement ta sortie phones vers ton caméscope?
Haut
Evaluer ce post : 0
yabudd
Special Ultra utilisateur

Inscrit le: 18 Jul 13
Localisation: Japon

arnaud.ret a écrit :
Les sorties L et R sont TRS, tu ne peux pas utiliser directement ta sortie phones vers ton caméscope?



Je crois que je suis devenu con.... Ou l'ai-je toujours été ...
Ça ne m'est même pas venu à l'idée

Ben prochaine étape alors!

Merci
Haut
Evaluer ce post : 0
yabudd
Special Ultra utilisateur

Inscrit le: 18 Jul 13
Localisation: Japon

Bon ben voilà ! Ca marche ! Mis à part le souffle, nickel ! Je verrai pour un jack de meilleur qualité.
Merci en tous cas
Haut
Evaluer ce post : 0