Des pb de cablage ? D'électronique ? Posez vos questions ici

Aller à la page: ... 402  
Auteur Message
GebZy
Special Méga utilisateur


Inscrit le: 12 May 10
Localisation: Gex (01, France)

Répétition du dernier message de la page précédente :
Merci à toi pour ces précisions

_________________
Sex, Drugs, and Rock n' Roll!! Enlevez la drogue et il vous restera plus de temps pour les deux autres...
Haut
Alerter un moderateur
yabudd
Special Supra utilisateur

Inscrit le: 18 Jul 13
Localisation: France

bonjour à tous,

une question câblage bien sûr !

je posède une godin st1 dont j'ai viré les micros d'origine pour mettre 3 simples.
J'aimerai faire un câblage qui me permette, avec un push pull, d'avoir une option serie/parallèle. Il y a 1 tone et 1volume. Je me servirai du tone pour le push pull.
je n'arrive pas à trouver de schéma... quelqu'un a ça sous ma main ??

merci d'avance
Haut
Alerter un moderateur
yabudd
Special Supra utilisateur

Inscrit le: 18 Jul 13
Localisation: France

bonjour à tous,

une question câblage bien sûr !

je posède une godin st1 dont j'ai viré les micros d'origine pour mettre 3 simples.
J'aimerai faire un câblage qui me permette, avec un push pull, d'avoir une option serie/parallèle. Il y a 1 tone et 1volume. Je me servirai du tone pour le push pull.
je n'arrive pas à trouver de schéma... quelqu'un a ça sous ma main ??

merci d'avance
Haut
Alerter un moderateur
Fenson66
Vintage Méga utilisateur


Inscrit le: 24 Feb 10
Localisation: In The Hell of 62


_________________
L'être humain est capable du meilleur comme du pire, mais c'est vraiment dans le pire qu'il est le meilleur !

https://www.guitariste.com/forums/achat-vente-echange,mes-ventes-micro[...]6998
Haut
Alerter un moderateur
yabudd
Special Supra utilisateur

Inscrit le: 18 Jul 13
Localisation: France

c'est du rapide la réponse !!

merci beaucoup
Haut
Alerter un moderateur
SOUTHSTAR
Special Ultra utilisateur


Inscrit le: 28 Apr 10
Localisation: Ste maxime (83, France)

bonsoir a tous ,

J ai acheté un set de micros fender strat player et je me pose la question de la couleur des fils de sortie .

celon le vendeur

le micro neck fil blanc , j ai mesuré 7.49
Le micros middle fil jaune mesuré 7.15
Le bridge fil rouge mesuré 8.2

les longueurs de cables correspondent malgré tout si qq un a monté ces micros peut il me confirmer l ordre blanc , jaune pour neck et middle , j ai un doute avec FENDER qui change souvent ses couleurs de cables ..

merci de vos conseils
Haut
Alerter un moderateur
Fenson66
Vintage Méga utilisateur


Inscrit le: 24 Feb 10
Localisation: In The Hell of 62

C'est le bon ordre. D'ailleurs si tu regardes bien ton micro milieu (jaune) doit avoir a les fils disposés à l'inverse des deux autres.

_________________
L'être humain est capable du meilleur comme du pire, mais c'est vraiment dans le pire qu'il est le meilleur !

https://www.guitariste.com/forums/achat-vente-echange,mes-ventes-micro[...]6998
Haut
Alerter un moderateur
SOUTHSTAR
Special Ultra utilisateur


Inscrit le: 28 Apr 10
Localisation: Ste maxime (83, France)

merci big boss ......allez zou je soude et la gratte crache dans qqs minutes A+
Haut
Alerter un moderateur
fredolang
Special Top utilisateur

Inscrit le: 07 May 04
Localisation: -

Salut,

j'ai rebranché une vieille strat mexicaine montée avec des micros texas special. A ma grande surprise les 2 potards de tonalité n'ont absolument plus aucun effet sur le son !?! Alors que le potard de volume et le sélecteur fonctionnent nickel.

J'ai démonté, vérifié le câblage standard (les micros avaient été monté dans un mag de guitare) et les soudures, puis mis une bonne giclée de WD40 dans les potards.

J'ai vérifié également le fonctionnement des potards avec un testeur. Et tout semble bon aussi, les valeurs varient de 0 à 270 kohms pour le micro milieu et de 0 à 216 kohms pour le micro manche.

Je coince ! D’où peut venir mon pb ?

Haut
Alerter un moderateur
bienew
Custom Cool utilisateur


Inscrit le: 09 Nov 05
Localisation: Genève

Le circuit de tone est un fil qui se pique sur le circuit principal, traverse une résistance (le potar) et un condensateur, peu importe l'ordre, puis termine à la masse.
Vois si tu as bien cela.
Vu qu'aucun des deux ne fonctionnent, je verrais bien le fait qu'ils ne sont pas reliés à la masse.
Haut
Alerter un moderateur
fredolang
Special Top utilisateur

Inscrit le: 07 May 04
Localisation: -

bienew a écrit :
Vu qu'aucun des deux ne fonctionnent, je verrais bien le fait qu'ils ne sont pas reliés à la masse.


Merci beaucoup pour ta réponse bienew

Je regarde ça dès que possible !
Haut
1 Alerter un moderateur
Page 402 sur 403 Des pb de cablage ? D'électronique ? Posez vos questions ici › début du sujet
Aller à la page: ... 402