Forum VHT

Problème ampli Vht/fryette sig x

  • Publié dans ampli et préampli guitare
Auteur Message
Krycek
Inscrit le: 29 Jan 07
Localisation: Cherbourg/Lorient

Bonjour à tous,

Voilà j'ai acheté il y a 4ans un VHT sig x, j'ai un boulot qui m'occasione des longs déplacements à l'étranger donc j'ai eu une utilisation périodique de l'ampli mais il n'a jamais subit le moindre choc ou quelque chose de ce genre.
Seulement voilà après avoir fait changer les lampes, le technicien qui s'en est occupé mais prévenus que les transfo avaient subit un choc, j'ai pris des photos par moi même pour avoir l'avis de certains d'être vous. Je précise que j'ai acheté la tête neuve.



[img:eae92b400f]http://img4.hostingpics.net/thumbs/mini_657855image.jpg[/img:eae92b400f]

[img:eae92b400f]http://img4.hostingpics.net/thumbs/mini_944798image.jpg[/img:eae92b400f]


Ps: j'ai du souffle aussi sur le clean, je ne sais pas si c'est normal ou une cause de tout ça...
Haut
Alerter un moderateur
lifsebcbien
Modérateur


Inscrit le: 22 Jul 05
Localisation: Hell's Ass

C'est clair qu'ils ont bougé et il faut y aller pour tordre les pattes comme ça.
Haut
Alerter un moderateur
Krycek
Inscrit le: 29 Jan 07
Localisation: Cherbourg/Lorient

C'est clair, d'où mon incompréhension...
Haut
Alerter un moderateur
legembloutois
Vintage Total utilisateur


Inscrit le: 27 Feb 08
Localisation: Belgique

ta tete est tombée ou a subit un choc !

quand tu l'as achetée neuve (en maga, particulier,....) tu n'as pas ouvert la tete?

tu n'es pas certain qu'il etait comme ca au depart?ou inversement nickel?

les seul transfo que j'ai vu bougé, sont ceux de ma tete NOS qui avait balancée par les transporteurs!! mais la ,les pattes avaient mm petés!

soit qqu'un y a touché pdt ton absence

soit il etait comme ca depuis le debut

soit c'est le tech qui l'a planté?

_________________
Maman disait toujours,n'est stupide que la stupidité!! F. Gump.

https://www.guitariste.com/forums/(...).html
Haut
Alerter un moderateur
lostever
Vintage Total utilisateur


Inscrit le: 28 Dec 04
Localisation: Out of this world

Sans vouloir jouer à Sherlock Holmes, le transfo a pu bouger récemment vu que la poussiere qu'on voit sur la photo à l'interieur de l'ampli ne semble pas présente sous la partie soulevée .
Haut
Alerter un moderateur
Krycek
Inscrit le: 29 Jan 07
Localisation: Cherbourg/Lorient

Legembloutois: quand je l'ai achetée je l'ai reçu par un transporteur mais rien ne ma choqué à l'époque quand à l'état général de l'emballage et de la tête, je ne l'ai jamais ouvert sauf lorsque je l'ai envoyée chez un tech pour faire le changement de lampes et des réglages.

Lostever: récemment cela me paraît très peu probable car il n'y a que moi qui y touche et elle n'a jamais "à ma connaissance" subit le moindre choc, surtout que comme ça il faut vraiment quelle ait eue un beau crash...

Merci de votre intérêt
Haut
Alerter un moderateur
legembloutois
Vintage Total utilisateur


Inscrit le: 27 Feb 08
Localisation: Belgique

et quand tu l'as ouvert pour envoyer chez le tech???

deja abimée?

car effectivement , comme dis plus haut!! pas de poussiere sous le transfo!

chez le tech??

_________________
Maman disait toujours,n'est stupide que la stupidité!! F. Gump.

https://www.guitariste.com/forums/(...).html
Haut
Alerter un moderateur
Krycek
Inscrit le: 29 Jan 07
Localisation: Cherbourg/Lorient

En fait mon frangin l'avais déposé chez le tech car je n'étais pas la, donc on n'a rien vu ni su avant que les lampes soient changées, on ne saura jamais le pourquoi du comment, mais on sait qu'il y a eu un choc en tout cas :/
Haut
Alerter un moderateur
jeff10
Vintage Top utilisateur

Inscrit le: 07 Jun 08
Localisation: -

L'ampli a pu bien être porté par ce transfo,effectivement nous n'avons plus la même qualité de solidité,un choc me parait peu probable en intérieur

Bon, rien de bien méchant,c'est l’étrier à détordre
La panne n'aie pas là dessus ,ni le souffle ,le souffle qualité de tube en entrée hs

Le mieux est de dévisser le transfo le basculer sur son coté pour redresser à la pince
Haut
Alerter un moderateur
Krycek
Inscrit le: 29 Jan 07
Localisation: Cherbourg/Lorient

Merci Jeff, ça restera un mystère mais content de savoir que c'est pas si méchant que ça en a l'air.
Haut
Alerter un moderateur
oldamp
Vintage Méga utilisateur


Inscrit le: 30 Mar 09
Localisation: Kherson outragé, Kherson brisé, Khreson martyrisé mais Kherson libéré !

je dirais même, à la limite laisse le comme ça, détordre la patte risque de la casser, sauf si tu as des bruits mécaniques de vibration... des transfos de travers j'en ai vu en pagaille sur des chassis de black/silverface de bonne puissance car transfos lourds.... sans qu'il y ait de traces extérieures de gros choc !
parmi les causes de souffle : tubes de préamp, résistance d'anode et de grille... et gros gain !

_________________
Poutine, dégage !

Vaccinez-vous bordail !
ATTENTION ! Google vous surveille !
Quand Redstein montre l'abattoir, l'imbécile bouffe Redstein
Haut
Alerter un moderateur
Krycek
Inscrit le: 29 Jan 07
Localisation: Cherbourg/Lorient

Merci oldamp, je n'ai pas de bruits de mécanique ou autre, je vais laisser tout ça comme ça, tant que ça fonctionne c'est quand même le principal...
Haut
Alerter un moderateur
VHT

Top 3 des sujets VHT :

Recherche achat VHT :

Recherche VHT sur Thomann Recherche VHT sur Euroguitar Recherche VHT sur Music Store Recherche VHT sur Star's Music Recherche VHT sur Pourlesmusiciens