Forum Fishman

Probleme preamp fishman

  • Publié dans guitare acoustique et électro
Auteur Message
Acidjames
Special Méga utilisateur

Inscrit le: 18 Apr 04
Localisation: Toulouse

bonjour à tous,

avant hier j'ai fait tomber ma cort electroacoustique de pas tres haut, en gros elle n'as rien, mais j'ai l'impression que le préamp n'as pas trop apprécié...

et donc le probleme c'est que depuis ce jour j'ai un "hummmmmmm" constant en fond sonore lorsque je branche ma guitare

cependant si je touche le jack avec la main, le "hummm" disparait

y'a une partie qui a du se décrocher qque part qui doit gérer la masse ? si quelqu'un sais...

_________________
to here knows when
Haut
Alerter un moderateur
Beyssac
Vintage Top utilisateur


Inscrit le: 31 Oct 04
Localisation: correze France

salut !!!
Ca sent son fil de masse déssoudé ça !!
Suffit de trouver où et de refaire une petite soudure
Regarder fils des micros,potards et outes les liaisons internes coaxial du jack en particulier.Ca ne doit pas être bien méchant

_________________
Enterrer son cardiologue doit être un plaisir incomparable
Haut
Alerter un moderateur
Acidjames
Special Méga utilisateur

Inscrit le: 18 Apr 04
Localisation: Toulouse

merci l'ami

_________________
to here knows when
Haut
Alerter un moderateur
Beyssac
Vintage Top utilisateur


Inscrit le: 31 Oct 04
Localisation: correze France

Acidjames a écrit :
merci l'ami

Ah j'y pense mais tu y aurais pensé aussi
Vérifier l'état du jack mâle de sortie de gratte c'est peut-être tout culment ça!!

_________________
Enterrer son cardiologue doit être un plaisir incomparable
Haut
Alerter un moderateur
Fishman

Top 3 des sujets Fishman :

Recherche achat Fishman :

Recherche Fishman sur Thomann Recherche Fishman sur Euroguitar Recherche Fishman sur Music Store Recherche Fishman sur Star's Music Recherche Fishman sur Pourlesmusiciens