Forum TC Electronic

[POLYTUNE] Le mode polyphonique ne détecte que 5 cordes

Auteur Message
slivoid
Custom Ultra utilisateur


Inscrit le: 03 Aug 10
Localisation: France

Hello !


je crois qu'il y a un problème avec mon Plytune (version normale, pas nano).

En accordage polyphonique, il ne détecte que 5 des cordes de la guitare.

Est-ce que quelqu'un a eu ce genre de problème ?
La pédale est neuve d'aujourd'hui...


Merci
Haut
Alerter un moderateur
wilcoyote585
Custom Méga utilisateur


Inscrit le: 16 Nov 03
Localisation: Toulouse (31, France)

jamais eut ce genre de symptomes....
Haut
Alerter un moderateur
whitelion
Vintage Cool utilisateur


Inscrit le: 29 Mar 04
Localisation: dans le BE(EUR)

Salut
vérifie bien qu'il est n'est pas en mode "bass" mais bien réglé en mode "guitar".

_________________
"Si tu accrois ton savoir, tu accrois ta douleur!"
"Le consommateur possède le pouvoir de ne pas consommer"
"Le dépouillement social des citoyens en 'toute légalité' ne fait que commencer"
Et bien sûr, plus t'accélères moins vite, moins t'avances d'avantage.
"Quand je suis allé à l'école, ils m'ont demandé ce que je voulais être quand je serais grand. J'ai écrit "heureux". Ils m'ont dit que je n'avais pas compris la question, j'ai répondu qu'ils n'avaient pas compris la vie. "
John Lennon.
Haut
Alerter un moderateur
slivoid
Custom Ultra utilisateur


Inscrit le: 03 Aug 10
Localisation: France

whitelion a écrit :
Salut
vérifie bien qu'il est n'est pas en mode "bass" mais bien réglé en mode "guitar".


C'était bien ça.
Merci
Haut
Alerter un moderateur
Forum TC Electronic

TC Electronic Polytune › Sujets les plus populaires :

Recherche achat TC Electronic Polytune :

Recherche TC Electronic Polytune sur Thomann Recherche TC Electronic Polytune sur Euroguitar Recherche TC Electronic Polytune sur Music Store Recherche TC Electronic Polytune sur Star's Music Recherche TC Electronic Polytune sur Pourlesmusiciens