Des pb de cablage ? D'électronique ? Posez vos questions ici

Aller à la page: ... 371 ...  
Auteur Message
balou
Modérateur


Inscrit le: 27 Mar 02
Localisation: Terrae helveticum

Répétition du dernier message de la page précédente :
[Edit suppr message sans suite]

_________________
Modérateur en grève. Vous pouvez déconner plein pot, je ne bougerai pas le petit doigt.
Haut
Alerter un moderateur
bienew
Custom Cool utilisateur


Inscrit le: 09 Nov 05
Localisation: Genève

mesures les ohm (volume sur 10 + position manche) en sortie de jack pour voir si tu as bien autour de 9k
si c'est pas le cas, problème : mesure les ohm en sortie de micro après avoir désoudé le fil du signal (tu peux laisser la masse) et tu sauras si ca vient du micro ou du reste
Haut
Alerter un moderateur
klakosaure
Special Méga utilisateur


Inscrit le: 22 Sep 08
Localisation: Villeparisis (77, France)

Bonjour à tous,
Petit soucis après acquisition d'une lp studio 1993.
Les pots de tonalité ne fonctionnent pas. Rien. Nada. Niet.
J'ai beau chercher sur le net, impossible de comprendre le type de câblage utilisé.
Ci joint photo du bignou.


Capa 223 et pots 250




Pardon pour la qualité


J'ai l'impression d'avoir un mix entre un câblage 50 et un moderne
Et aussi 4 pots de 250 là où je m'attendais à trouver du 500

Quelqu'un peut il m'aider ???
Merci d'avance,

_________________
Star wars épisode VII n'est pas un super film !!!!
Haut
Alerter un moderateur
bienew
Custom Cool utilisateur


Inscrit le: 09 Nov 05
Localisation: Genève

il semblerait que sur le potar de tone, deux pattes ne soient reliées à rien ?! ça va avoir du mal à marcher
Instinctivement je relierais la patte du milieu à la masse.
Je laisserais les volume en 250 et je mettrais les tone en 500. Si tu veux un son bright met tout en 500.
Haut
Alerter un moderateur
bienew
Custom Cool utilisateur


Inscrit le: 09 Nov 05
Localisation: Genève

En fait en revoyant les photos de ce câblage pourri, je crois bien que je virerais tout pour tout refaire au propre
Haut
Alerter un moderateur
klakosaure
Special Méga utilisateur


Inscrit le: 22 Sep 08
Localisation: Villeparisis (77, France)

Merci de tes réponses.
Après réflexions je vais en effet refaire le câblage à 0.
En revanche tu parles du côté bright qui justement est flagrant en saturé. Je chercherais donc à l'atténuation de ce dernier.
Donc volume en 250 et tone en 500 mais les capa ? Le 47 est justement pour la baisse des aigus de ce que j'ai pu comprendre ? Mais au risque de se retrouver avec une guitare sourde ?
Ou alors du 22 en chevalet et du 0.01 en manche ?
Les kits thomann sont justement montés de la sorte mais en 500 partout.
J'avoue y perdre mon latin.

_________________
Star wars épisode VII n'est pas un super film !!!!
Haut
Alerter un moderateur
tiep
Custom Méga utilisateur


Inscrit le: 22 Aug 04
Localisation: Région parisienne

Je mettrais du 300 en volume et du 500 en Tone pour atténuer le côté trop Bright
Mais il faut prendre des bons potentiomètres
Pour les capas ça dépend mais je trouve que le .22 fonctionne bien

_________________
megatiep
Haut
Alerter un moderateur
klakosaure
Special Méga utilisateur


Inscrit le: 22 Sep 08
Localisation: Villeparisis (77, France)

Donc des Gibson long shaft en 500 et 300 ainsi que des capas en 22 !
Y'a pu qu'à !!!
Merci

_________________
Star wars épisode VII n'est pas un super film !!!!
Haut
Alerter un moderateur
klakosaure
Special Méga utilisateur


Inscrit le: 22 Sep 08
Localisation: Villeparisis (77, France)

A tout hasard.
Quelqu'un connait les valeurs de potards et capa sur une studio neuve ?
Ils n'en parlent pas sur le site de Gibson.
Merci d'avance,

_________________
Star wars épisode VII n'est pas un super film !!!!
Haut
Alerter un moderateur
jimfire
Custom Top utilisateur


Inscrit le: 25 Jun 07
Localisation: bzh44

klakosaure a écrit :
A tout hasard.
Quelqu'un connait les valeurs de potards et capa sur une studio neuve ?
Ils n'en parlent pas sur le site de Gibson.
Merci d'avance,

J utuliserais ça :
https://www.sixstringsupplies.co.uk/how-to-wire-a-les-paul
Ça marche bien avec des sd pearly gates.
Haut
Alerter un moderateur
klakosaure
Special Méga utilisateur


Inscrit le: 22 Sep 08
Localisation: Villeparisis (77, France)

Merci

_________________
Star wars épisode VII n'est pas un super film !!!!
Haut
Alerter un moderateur
Page 371 sur 377 Des pb de cablage ? D'électronique ? Posez vos questions ici › début du sujet
Aller à la page: ... 371 ...