Bruit bizarre quand je fais un bend

Aller à la page: 2
Auteur Message
Logan_Ingalls
Custom Cool utilisateur


Inscrit le: 06 May 16
Localisation: Entre Grenoble et Lyon

Répétition du dernier message de la page précédente :
Equinoxe923 a écrit :
Bonjour,

J'ai une ESP Horizon FR2, avec donc un floyd rose.

Je viens de changer mes cordes, j'ai procédé à tous les réglages nécessaires (manche, pontelets, intonation, accordage bien evidemment) et tout le reste.

Or, quand je bend à partir des cases 20 il y'a un bruit de métal comme si la corde marquait un "cran". Lorsque je détend la corde, il y a nouveau un bruit comme si la corde dé-marquait un "cran".

Je vous joins un fichier audio pour que vous écoutiez vraiment.

https://soundcloud.com/user-377994753/bruit-bizarre-bend/s-NENHQ

à 0:01 je bend et on entend le clic à 2s, ensuite je débend vers 3 secondes et on entend à nouveau le clic à 4 secondes.

C'est vraiment bizarre, j'ai d'abord essayé de retirer ma corde du pontelet pour la ré-accorder ensuite, mais la corde a cassé ! J'en ai racheté une, je la change je réaccorde je bend case 23 et paf ça me refait ce bruit!

D'ou ça peut venir?

Edit : Après quelques observations minutieuse j'ai trouvé la source. Il semblerait que la corde de Mi Aigu ai fait une rainure sur le pontelet. Lorsque que je bend avant les cases 20 la corde reste dans la rainure, mais lorsque je bend après les cases 20, la corde sort et rentre dans la rainure.

Que puis-je faire ? Intervertir des pontelets?

merci


Quand tu dis les pontelets, c'est ça :


ou ça :
?

NB : les 6 pontets (1ère image)ne sont pas identiques, ils ont une hauteur différente, donc gaffe (tu verras un N° dessous).
Haut
Alerter un moderateur
Equinoxe923
Special Top utilisateur


Inscrit le: 13 Dec 15
Localisation: France

Je parle bien des pontets et pas des clamps.

D'après ce que j'ai vu les pontets de Mi Aigu et de Mi Grave sont identiques, je les ai donc intervertis, je vais voir ce que ça donne.
Haut
Alerter un moderateur
Logan_Ingalls
Custom Cool utilisateur


Inscrit le: 06 May 16
Localisation: Entre Grenoble et Lyon

Dac
(je ne connaissais pas le terme "pontelet")
Haut
Alerter un moderateur
Logan_Ingalls
Custom Cool utilisateur


Inscrit le: 06 May 16
Localisation: Entre Grenoble et Lyon

juh a écrit :
après un pontet qui se marque c'est inévitable. Tout dépend du temps passé à la jouer... de la fréquence du changement de cordes etc... j'ai une strat qui a les pontets hyper marqués, mais elle a 25 ans de jeu derrière elle.


Ouais, puis parfois les gens serrent comme des bourrins faut dire..
Haut
Alerter un moderateur
Ps3udo
Special Top utilisateur

Inscrit le: 15 Jul 18
Localisation: Toulouse (31, France)

Ah ouais, les problèmes de pontets sur les floyd c'est très très chiant (d'ailleurs ça me gonfle tellement que je ne me suis toujours pas occupé des miens).

Au passage, ils vont 2 par 2 c'est ça ? Y'en a 3 différents donc ?
Haut
Alerter un moderateur
Logan_Ingalls
Custom Cool utilisateur


Inscrit le: 06 May 16
Localisation: Entre Grenoble et Lyon

oui c'est ça
Haut
Alerter un moderateur
Equinoxe923
Special Top utilisateur


Inscrit le: 13 Dec 15
Localisation: France

Ps3udo a écrit :
Ah ouais, les problèmes de pontets sur les floyd c'est très très chiant (d'ailleurs ça me gonfle tellement que je ne me suis toujours pas occupé des miens).

Au passage, ils vont 2 par 2 c'est ça ? Y'en a 3 différents donc ?


J'ai checké sur Emmamusic.com, apparament oui, il ya un MiA/MiG, Ré/Sol, La/Si.
Du coup j'viens d'intervertir les deux Mi et ça fonctionne plus de "cran". A voir l'évolution dans le temps! Mais je pense que ça va aller car les pontets sont quasi neufs
Haut
Alerter un moderateur
Logan_Ingalls
Custom Cool utilisateur


Inscrit le: 06 May 16
Localisation: Entre Grenoble et Lyon

impec, ça devrait aller, puis en cas ce n'est pas très cher
Haut
Alerter un moderateur
Page 2 sur 2 Bruit bizarre quand je fais un bend › début du sujet
Aller à la page: 2