Forum Mesa Boogie

Problème technique sur Mesa Lonestar Special

Aller à la page: 1
Auteur Message
Paul Boogie
Custom Ultra utilisateur


Inscrit le: 03 Mar 04
Localisation: St chamond (42, France)

Salut,

Voilà je m'adresse aux techs de ce forum.
Hier, concert. j'installe mon Mesa Lonestar, branche ma gratte dedans, teste le footswitch. bouton "channel" (changement de canal) OK, no problem.
bouton "solo" (regain de volume au moment de mes fantastiques soli)... marche pô... la loupiotte ne s'allume pas lorsqu'on appuie sur le switch et évidemment rien ne se passe au niveau de l'ampli, pas de regain de volume, rien. Je vérifie si le jack reliant le footswitch à l'ampli est bien connecté... pas de problème... je triture un peu, ça fonctionne l'espace d'un instant puis plus rien. je change le câble jack, rien de mieux... la fonction est définitivement hors d'usage. Purée y'a fallu que je bidouille une fonction augmentant mon volume avec le canal 2 qui normalement me sert à autre chose à 1h de jouer... j'adore ce genre de surprise... enfin bon...
Sinon, l'ampli sort très très fraichement de chez mon tech (récupéré vendredi soir), changement des 4 lampes de puissance (EL84) d'origine par des JJ et de la redresseuse d'origine par une Phillips je sais pas quoi.
Donc je voulais savoir si ce problème avait un rapport avec le changement de lampes, si je pouvais retourner chez mon tech en gueulant, lui disant que c'était pas du boulot et faire "marcher la garantie" ou si cela n'avait tout simplement rien à voir et ainsi éviter de me faire passer pour un gros abruti!
merci les copains!!

_________________
Find your own way.

Burn Your Karma :
https://www.facebook.com/BurnYourKarma
Haut
Alerter un moderateur
The Setlaz
Custom Méga utilisateur


Inscrit le: 24 Jun 05
Localisation: Dublin (Irlande) / Reims (51, France)

A priori, rien à voir avec les tubes
Et le tech n'y est pas forcément pour grand chose, sauf s'il n'a pas fait de check-up au moment du retubage (auquel cas, peut-être qu'un indice aurait pu lui laisser deviner une panne dans un futur proche... oupa )
Haut
Alerter un moderateur
Paul Boogie
Custom Ultra utilisateur


Inscrit le: 03 Mar 04
Localisation: St chamond (42, France)

Ben à priori, non y'a pas eu de "ketchup"!! Je crois qu'il n'a même pas ouvert l'ampli, juste changer les lampes qui sont "d'accès extérieure"... Et puis comme tout ceci devais se faire vite, il a dû aller à l'essentiel...
Donc merde, en gros, je vais devoir payer la nouvelle intervention...
Mais ça peut venir de quoi ce problème? Une soudure qui a lâchée? la prise jack morte? Le footswitch lui-même mort?? A votre avis?

_________________
Find your own way.

Burn Your Karma :
https://www.facebook.com/BurnYourKarma
Haut
Alerter un moderateur
Grouic
Vintage Méga utilisateur


Inscrit le: 25 Apr 06
Localisation: France

Un relais qui fonctionne plus ?

_________________
Versatile : qui change fréquemment d'opinion. (Le Robert)
Haut
Alerter un moderateur
The Setlaz
Custom Méga utilisateur


Inscrit le: 24 Jun 05
Localisation: Dublin (Irlande) / Reims (51, France)

Je dirais qu'il y'a 90% de chance que la vérité soit parmi ces 4 propositions
Haut
Alerter un moderateur
manulonch
Vintage Méga utilisateur

Cet utilisateur est un technicien réparateur d'instruments et matériel audio

Inscrit le: 04 Nov 03
Localisation: Mons (7000, Belgique)

Paul Boogie a écrit :
Donc merde, en gros, je vais devoir payer la nouvelle intervention...


Ben ouais... rien à voir avec le changement de tube, donc ton tech n'es pas incriminé, fallait pas acheter Mesa

_________________
Photos de filles aux très gros attributs mammaires (sans moustaches comme Noël)

Hahahahaha putain...

" Militer sur Backstage c'est comme être riche au Monopoly "

"Viande, ça veut dire vitalité. Et quand quelqu'un est dans le coma, on dit que c'est un légume." CQFD !
Haut
Alerter un moderateur
The Setlaz
Custom Méga utilisateur


Inscrit le: 24 Jun 05
Localisation: Dublin (Irlande) / Reims (51, France)

manulonch a écrit :
fallait pas acheter Mesa


J'ai pas osé...
Haut
Alerter un moderateur
manulonch
Vintage Méga utilisateur

Cet utilisateur est un technicien réparateur d'instruments et matériel audio

Inscrit le: 04 Nov 03
Localisation: Mons (7000, Belgique)

Non, j'rigole... tant que c'est pas en panne ça marche bien, enfin presque....

_________________
Photos de filles aux très gros attributs mammaires (sans moustaches comme Noël)

Hahahahaha putain...

" Militer sur Backstage c'est comme être riche au Monopoly "

"Viande, ça veut dire vitalité. Et quand quelqu'un est dans le coma, on dit que c'est un légume." CQFD !
Haut
Alerter un moderateur
lostever
Vintage Total utilisateur


Inscrit le: 28 Dec 04
Localisation: Out of this world

Penses à voir du côté du FS aussi, ça évitera au technicien de regarder à l'interieur alors que le pb est pt etre hors ampli ... Je parle en connaissance de cause.
Haut
Alerter un moderateur
M.Twirly
Custom Supra utilisateur


Inscrit le: 22 Dec 03
Localisation: -

va en parler a gungancity
Haut
Alerter un moderateur
Forum Mesa Boogie

Mesa Boogie Lone Star › Sujets les plus populaires :

Recherche achat Mesa Boogie Lone Star :

Recherche Mesa Boogie Lone Star sur Thomann Recherche Mesa Boogie Lone Star sur Euroguitar Recherche Mesa Boogie Lone Star sur Music Store Recherche Mesa Boogie Lone Star sur Star's Music Recherche Mesa Boogie Lone Star sur Pourlesmusiciens
Page 1 sur 5 Problème technique sur Mesa Lonestar Special
Aller à la page: 1