Panne Axiom 49

Aller à la page: 1
  • Publié dans autre
Auteur Message
Invité
Custom Top utilisateur

Inscrit le: 18 May 12
Localisation: -

Salut,

Mon clavier maître ne s'allume plus et ça sent le composant cramé dedans.

Il a quelques années déjà mais n'a pas beaucoup servi et toujours branché en usb.

J'ai démonté et pris des photos mais j'ai besoin de votre aide s'il vous plaît. Je ne sais pas quoi contrôler au multimètre.



Axiom 49







Axiom2
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 18 May 12
Localisation: -

Axiom3
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 24 Jan 18
Localisation: -

Les photos sont floues et sombres.
Impossible de t'aider sans de bonnes photos
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 18 May 12
Localisation: -

Ok Latole, je posterai d'autres photos autrement qu'avec la tablette.
Haut
Alerter un moderateur
oldamp
Vintage Méga utilisateur


Inscrit le: 30 Mar 09
Localisation: On était bien au XXeme siècle !

Sur la 1ere photo on dirait que deux staps (bout de fil nu), au milieu est vers le bas, se touchent ! ! !

_________________
T'1 ! Arrêtez de citer systématiquement le post précédent ! Surtout s'il est plein de photos !

VDS Bandmaster de 1967 :
https://www.guitariste.com/forums/achat-vente-echange,vds-bandmaster-s[...]7868

Clone Valco 510-1B : https://www.guitariste.com/forums/le-coin-du-bricoleur,clone-du-valco-[...]7760

Clone Gibson EH-150 : https://www.guitariste.com/forums/le-coin-du-bricoleur,projet-gibson-e[...]html

Les jours sont trop courts pour perdre son temps sur backstage !
"Quel ampli pour...." et c'est parti pour 20 pages d'avis contradictoire et à 80% inutiles !
"Comment avoir le son de XXX ?" ben t'y arriveras jamais ! Apprends déjà à jouer.
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 24 Jan 18
Localisation: -

oldamp a écrit :
Sur la 1ere photo on dirait que deux staps (bout de fil nu), au milieu est vers le bas, se touchent ! ! !


Je crois que c'est une illusion car elle m'apparaît simplement soulevée.
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 18 May 12
Localisation: -

Salut,

merci à vous pour votre aide !


Alors, en effet les 2 barrettes étaient très proches l une de l autre mais ne se touchaient pas, ouf, et je les ai redressées.

j ai essayé de prendre de meilleures photos, ça semble plus net mais ça reste sombre grrr


Une photo d ensemble:




ensemble



En haut à gauche niveau alimentation 12 v et usb, j ai testé au multimètre ce qui est entouré et je n ai pas de signal sur la prise de connection, sur la petite résistance à droite et sur le truc entouré de cuivre à gauche..




cote alimentation



Et les 3 autres parties de la carte:


haut droite:





haut droite



bas gauche:




bas gauche



bas droite:




bas droite
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 24 Jan 18
Localisation: -

Ce qu'on cherche n'est peut -être pas visible même en ayant l'appareil devant soi.
Ça peut être aussi une toute petite trace de composante qui aurait chauffée mais la pauvre qualité des photos ne permet pas de voir en admettant que trace il y aurait ce qui est loin d'être souvent le cas en électronique.

Cette pièce ( résistance ) est bizarre , une meilleure photo et un gros plan aiderait a confirmer.





résistance chauffée ?
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 18 May 12
Localisation: -

D'accord, je vais essayer une photo de cet élément.
Haut
Alerter un moderateur
Invité
Custom Top utilisateur

Inscrit le: 18 May 12
Localisation: -

J espère que ça peut aider:




pièce bizarre
Haut
Alerter un moderateur
Page 1 sur 3 Panne Axiom 49
Aller à la page: 1