PROBLEME POTARD QUI BRULE LORS DU BRANCHEMENT KIT EMG T SET

Auteur Message
oguste
Inscrit le: 13 Sep 21
Localisation: Montpellier (34, France)

BONJOUR A TOUT LE MONDE,

voila je suis un peu debutant dans le bricolage de guitare, et la j'ai un probleme sa peut en faire rire plus d'un mais tant pis,

je me suis lançé dans la construction d'un petit kit telecaster, et j'installe dessus un kit emg t set sans soudure donc avec micros actif, le probleme c'est que lorsque je branche ma guitare le potard de volume crame carrement, alors je me doute que j'ai foutu en l'air le kit surement, mais j'aimerais vraiment comprendre mon erreur pour ne pas recommencer, pourtant le branchement m'a l'air assez simple quand meme, maintenant je me repete je debute,

alors probleme de branchement de la prise jack peut-etre, un peu d'aide serait la bienvenue, merci beaucoup
Haut
Alerter un moderateur
The Trout
Vintage Méga utilisateur


Inscrit le: 18 Nov 08
Localisation: Clairement-Ferrand

Comment ça il crame? Tu veux dire que du courant sort de l'entrée guitare de ton ampli?

_________________
“The type of cap is not as important as the value of the cap, for guitar. In an Amp, your cap type is much more important, as the signal is being passed through the cap all the time. In a guitar, you’re not hearing the cap itself, you’re hearing what the cap is impeding”. Lindy Fralin
Haut
Alerter un moderateur
corto30
Custom Top utilisateur

Inscrit le: 03 Oct 17
Localisation: 4ème coin de l'hexagone

Pile en court circuit par le potar de volume.. oui ça le fait cramer...
Le kit est peut etre pas mort, faut essayer

_________________
Nutrisco et Extinguo
Haut
Alerter un moderateur
oguste
Inscrit le: 13 Sep 21
Localisation: Montpellier (34, France)

merci pour vos reponses, j'ai revu le cablage, je pense que c'est bon quand pensez vous, surtout au niveau du jack ?

cablage telecaster
Haut
Alerter un moderateur
oguste
Inscrit le: 13 Sep 21
Localisation: Montpellier (34, France)

[img:5b458a5da9]https://www.guitariste.com/share/users/forums/2021/09/accessoires-et-lutherie-schema-emg-397994.jpg[/img:5b458a5da9]
SCHEMA EMG
Haut
Alerter un moderateur
oguste
Inscrit le: 13 Sep 21
Localisation: Montpellier (34, France)

SCHEMA FOURNIT AVEC LE KIT

SCHEMA EMG
Haut
Alerter un moderateur
oguste
Inscrit le: 13 Sep 21
Localisation: Montpellier (34, France)

JACK

PRISE JACK


LE CABLE NOIR A L'OPPOSE DU BLANC ( donc a gauche sur la photo) EST LE CABLE - DE LA PILE

PENSEZ VOUS QUE SA SOIT BON ?? avant que je rebranche, pas trop envie de refaire cramer....
Haut
Alerter un moderateur
corto30
Custom Top utilisateur

Inscrit le: 03 Oct 17
Localisation: 4ème coin de l'hexagone

Ça me parait ok.. mais je vois pas les petites flèches sur tes connecteurs (sur les potard et le selecteur, triangles blancs sur ton schéma de montage) ça vient peut etre de la photo, elles sont vraiment minuscules, car les couleurs des fils ça correspond bien.

_________________
Nutrisco et Extinguo
Haut
Alerter un moderateur