Forum Hartke

Problème avec hartke a100

  • Publié dans ampli et préampli basse
Auteur Message
heimd
Inscrit le: 24 Dec 07
Localisation: St hilaire en morvan (58, France)

bonsoir tout le monde,
tout d'abord joyeux noel tout ça, tout ça.
j'ai décidé de me mettre à la basse, donc je préviens tout de suite ma question pourra paraitre vraiment idiote mais voila:
j'ai reçu ma basse et mon ampli avant hier j'ai pris une cort artisan b4 et un hartke A100 ça y est, je suis heureux Mais ! quand je branche ma basse sur "input ACTIVE" de l'ampli rien ne se passe à part des grésillements.
enfin j'ai cherché un peu sur le forum mais rien trouvé ...
par contre quand je le branche sur l'entrée "effects loop AMP IN" ça marche mais bon j'ai pas accès aux réglages sur lampli avec ça...
excusez mon ignorance dans la matière...
merci d'avance pour l'aide !
bye
Haut
Alerter un moderateur
klabur
Custom Ultra utilisateur

Inscrit le: 20 Mar 06
Localisation: Paris (75, France)

C'est un pb dans le préampli.

A priori va sans doute falloir faire jouer la garantie, tu l'as acheté par correspondance ? A cette époque de l'année ils sont un peu débordés donc les délais s'allongent mais la garantie jouera.
Sinon retour au magasin et échange standard.
Haut
Alerter un moderateur
heimd
Inscrit le: 24 Dec 07
Localisation: St hilaire en morvan (58, France)

c'est bien ce que je redoutais, arf triple mer** et bien merci pour la réponse ouaip je l'ai acheté par correspondance... j'attendrais il faut bien être patient de toute façon ...
Haut
Alerter un moderateur
klabur
Custom Ultra utilisateur

Inscrit le: 20 Mar 06
Localisation: Paris (75, France)

Oui, là c'est la mauvaise pioche, compte un petit mois ... c'est le défaut de la VPC, mais on y gagne pas mal autrement.
Haut
Alerter un moderateur
danjunior
Custom Cool utilisateur


Inscrit le: 08 Feb 06
Localisation: Chevilly-Larue (94, France)

ceux sont des micros actifs? Si oui verifie si ta pile est bien branchée....

_________________
le dernier mot n'est pas dit tant que des mots pourront être dit
Haut
Alerter un moderateur
denisdecaz
Custom Cool utilisateur

Inscrit le: 18 Dec 07
Localisation: Paris 18eme arrondissement (75, France)

tout con mais important ; a tu mis des piles dans ta basse, je crois que c'est une active ?!

_________________
Plutot mourir que crever !
Haut
Alerter un moderateur
Forum Hartke

Hartke A › Sujets les plus populaires :

Recherche achat Hartke A :

Recherche Hartke A sur Thomann Recherche Hartke A sur Euroguitar Recherche Hartke A sur Music Store Recherche Hartke A sur Star's Music Recherche Hartke A sur Pourlesmusiciens