Forum Fender

Problème définition son fender mustang à froid

Auteur Message
Wepping
Inscrit le: 07 Dec 20
Localisation: Ajaccio (20, France)

Bonjour

Je suis tout nouveau sur le forum je me présente rapidement yohann je suis sur Ajaccio guitariste débutant j’ai 26 ans.

Voilà j’ai un problème sur un fender mustang rester stocker un petit moment.

À froid le son et mal défini, je m’explique:
Si J’essaie de faire un son claire en début de session avec l’ampli froid (et si il et rester débrancher je croie à confirmer) le son et pas terrible, j’ai beaucoup trop de bass et pas d’aiguë, une mauvaise définition du son et au bout 1/4 d’heure le son revient à la normale.

Vous penser qu’on peut y faire quelque chose ?
Je précise que j’arrive à avoir un son claire au bout d’un moment sans modifier mais réglage
Je vous remercie par avance
Haut
Alerter un moderateur
corto30
Custom Top utilisateur


Inscrit le: 03 Oct 17
Localisation: 4ème coin de l'hexagone

salut,

débranché ou pas je vois pas comment ça pourrait changer le son à froid..

par contre selon comment il a ete stocké le hp a pu souffrir.
regardes deja si il est bien fixé sur le panneau avant, toutes les visses doivent etre serrees a peu près pareil pour pas voiler le saladier. pas besoin de serrer à bloc juste une poigne de mec normal
et regardes l'etat de la membrane si possible

_________________
Nutrisco et Extinguo
Haut
Alerter un moderateur
Little Paco
Custom Méga utilisateur


Inscrit le: 06 Mar 04
Localisation: Anet 28

Fait un enregistrement, au début et au bout d'un quart d'heure, pour t'assurer que c'est pas tout simplement tes oreilles qui au bout d'un quart d'heure se sont habituées.

(on a tous après une heure à triturer des réglages fini par trouver un son d'enfer, pour se rende compte le lendemain avec les oreilles reposées que c’était complètement nul).

_________________
http://sites.google.com/site/kermesserocker/
Mon prochain ampli aura des boutons, gradués jusqu'à 666, comme ça je jouerais vachement plus fort que tout le monde.
Haut
Alerter un moderateur
Wepping
Inscrit le: 07 Dec 20
Localisation: Ajaccio (20, France)

corto30 a écrit :
salut,

débranché ou pas je vois pas comment ça pourrait changer le son à froid..

par contre selon comment il a ete stocké le hp a pu souffrir.
regardes deja si il est bien fixé sur le panneau avant, toutes les visses doivent etre serrees a peu près pareil pour pas voiler le saladier. pas besoin de serrer à bloc juste une poigne de mec normal
et regardes l'etat de la membrane si possible


Salut j’ai penser aussi mais j’ai tester avec un casque c’est pareil, j’ai comparé avec des vidéo sur le net je son et vraiment étrange on dirait que je joue sur dés guitare acoustique en faite bon à Noël je vais avoir un vox tout neuf je serai fixer
Merci
Haut
Alerter un moderateur
Hotblues
Custom Cool utilisateur

Cet utilisateur est un musicien enseignant professionnel
Inscrit le: 22 Oct 05
Localisation: la campagne

Je verrais plutôt un pb d'ampli. Je ne vois pas une guitare "chauffer" et s'améliorer....
Haut
Alerter un moderateur
Forum Fender

Fender Mustang Amp › Sujets les plus populaires :

Recherche achat Fender Mustang Amp :

Recherche Fender Mustang Amp sur Thomann Recherche Fender Mustang Amp sur Euroguitar Recherche Fender Mustang Amp sur Music Store Recherche Fender Mustang Amp sur Star's Music Recherche Fender Mustang Amp sur Pourlesmusiciens