Forum Ibanez

Mon Ibanez ne sonne pas top

Aller à la page: 3
Auteur Message
Elric66
Vintage Top utilisateur


Inscrit le: 19 Apr 04
Localisation: Perpignan (66, France)

Répétition du dernier message de la page précédente :
c'est pas plus simple d'essayer la gratte dans un ampli?
je pense que ta gratte va très bien et c'est ta façon de vouloir la faire sonner qui ne va pas.
un Palmer ,c'est pas magique...
au pire, t'aimes pas le son de la JS.

_________________
10:15 ( les floyd chinois la plupart du temps y a même pas besoin de tourner les studs.. c'est biodegradable !)

vends LAG Arkane Custom Bédarieux. excellent état.
Haut
Alerter un moderateur
Final Sky
Custom Top utilisateur


Inscrit le: 30 Nov 06
Localisation: Hill Valley

Bizarrement j'ai le même souci.
Si je branche ma LP dans l'autoradio de ma voiture avec un Amplug, ça sonne comme du carton...

_________________
Utilisateur de Micros pour Guitare...
Haut
Alerter un moderateur
Elric66
Vintage Top utilisateur


Inscrit le: 19 Apr 04
Localisation: Perpignan (66, France)

change l'autoradio...

_________________
10:15 ( les floyd chinois la plupart du temps y a même pas besoin de tourner les studs.. c'est biodegradable !)

vends LAG Arkane Custom Bédarieux. excellent état.
Haut
Alerter un moderateur
fabsqueak
Inscrit le: 11 Feb 09
Localisation: Nancy (54, France)

Pourtant en stéréo ca devrait sonner. :-)
A mon avis t'es hors-phase.
Haut
Alerter un moderateur
Fab174
Inscrit le: 07 Sep 12
Localisation: France

Ca y est, j'ai enfin pu brancher ma gratte sur un vrai ampli. Elle sonne super-bien.
C'était un ampli à transistor bien criard et le potar de tone m'a enfin servi à quelque chose.
Alors c'est une demi bonne nouvelle car j'ai toujours mon son de chiotte avec Amplitube/Guitar Rig.

J'aimerai avoir ce genre de sonorité (le solo à 00:50) :
[/url]

J'ai téléchargé le preset du gars, et j'ai fais ce bout de musique :
http://soundcloud.com/fab174/track-1b

Je trouve qu'il manque du grain dans mon son. C'est plat dans les notes hautes.
Vous en pensez quoi ?
Haut
Alerter un moderateur
VAiHalen
Vintage Ultra utilisateur

Inscrit le: 15 Oct 03
Localisation: Toulouse

ta gratte a aucun soucis
Haut
Alerter un moderateur
BreadWine
Custom Cool utilisateur


Inscrit le: 05 Feb 06
Localisation: Rueil-Malmaison

VAiHalen a écrit :
ta gratte a aucun soucis


+1 , je ne vois pas où est ton problème...
Haut
Alerter un moderateur
dreac
Special Top utilisateur


Inscrit le: 11 Aug 04
Localisation: Coutras (33, France)

C'est ptetre que tu n'arrive pas à la faire sonner le soucis ? =/

_________________
It's a long way to the top , if you wanna rock and roll.
Haut
Alerter un moderateur
Fab174
Inscrit le: 07 Sep 12
Localisation: France

dreac a écrit :
C'est ptetre que tu n'arrive pas à la faire sonner le soucis ? =/

Non, Dreac, comme je l'ai écrit, je l'ai essayée sur un ampli en boutique, et je parvenais à la faire sonner correctement.

Mais, au final, j'ai acheté un Axe-Fx Ultra et tous mes problèmes sont résolus.

Toutefois, le mystère demeure entier. Les logiciels de modélisation sont plutôt efficaces, d'habitude. Certes, pour certains puristes, cela ne vaut pas un vrai ampli, mais, globalement, le son n'est pas une horreur, comme celui qui sortait de mes enceintes. Or, même en remplaçant l'intégralité des éléments de la chaine du signal, je n'ai pas constaté d'amélioration (j'ai testé sur un autre d'ordi, changé de câbles, d'interface USB, d'ampli de sorti, etc.)

Bon, l'essentiel, c'est d'avoir trouvé une solution.
Merci à vous tous d'être intervenus sur ce sujet.
Haut
Alerter un moderateur
Dark Schneider
Special Total utilisateur

Inscrit le: 23 Feb 04
Localisation: 14

Et il t'a fallu 8 ans pour répondre ?

Le problème ce n'est pas le logiciel, c'est que tu ne sais pas t'en servir correctement (et c'est vrai que ça n'a rien d'aisé ce genre de truc), et encore quand j'écoute ton lien soundcloud je ne vois pas même pas où est le problème.
Haut
Alerter un moderateur
K.Oppenheimer
Special Top utilisateur


Inscrit le: 15 Apr 20
Localisation: Moselle !

Fab174 a écrit :

Bon, l'essentiel, c'est d'avoir trouvé une solution.
Merci à vous tous d'être intervenus sur ce sujet.


C'est clair ! Le principal est que tu ais trouver la solution à ton soucis. Tu avais exclus un peu trop vite les éléments venant après ta guitare.

Bon, @ dans 8 ans !
Haut
Alerter un moderateur
Ibanez

Recherche achat Ibanez :

Recherche Ibanez sur Thomann Recherche Ibanez sur Euroguitar Recherche Ibanez sur Music Store Recherche Ibanez sur Star's Music Recherche Ibanez sur Pourlesmusiciens
Page 3 sur 3 Mon Ibanez ne sonne pas top › début du sujet
Aller à la page: 3