Forum Fender

Problème de son sur une Fender Jaguar

Auteur Message
wire
Custom Top utilisateur

Inscrit le: 30 Jan 04
Localisation: Paris (75, France)

J'ai un petit problème avec ma fender jaguar jap, quand je joue de manière appuyé le son se coupe, j'ai l'impression que c'est un potentiomètre qui est hs mais bizarrement celà me le fait en position lead et rythm (géré par des potentiomètres différents), j'ai vérifié le câble c'est pas lui le responsable.

Comment localiser le souci et réparer la guitare ?

merci.
Haut
Alerter un moderateur
wire
Custom Top utilisateur

Inscrit le: 30 Jan 04
Localisation: Paris (75, France)

Bon je crois que j'ai localisé, à priori c'est un micro, le micro bridge qui est associé à deux canaux lead et rythm,
quand je le mixe avec le micro lead plus de son, seul le micro lead fonctionne...
Haut
Alerter un moderateur
wire
Custom Top utilisateur

Inscrit le: 30 Jan 04
Localisation: Paris (75, France)

Bon je sais que c'est le micro bridge qui a un souci, c'est un micro jag-us que j'ai mis en place il y a trois ans, moi-même en soudant les files.
J'ai refait les soudures, toujours le même souci. Faut-il dans une soudure que
les câbles soient bien en contact ou l'étain fait-il bien contact ?
Le micro comment le tester ? J'ai pas d'autres micros, à moins de le mettre en position lead, qui fonctionne...J'ai du mal à croire que le micro est lâché.

J'ai vérifié les autres câbles mais à priori c'est ok



http://www.fenderjaguar.net/images/manual/jagwiringdiagram.jpg
Haut
Alerter un moderateur
Fender

Recherche achat Fender :

Recherche Fender sur Thomann Recherche Fender sur Euroguitar Recherche Fender sur Music Store Recherche Fender sur Star's Music Recherche Fender sur Pourlesmusiciens