Forum Lâg

Lâg Summer electro' en panne ...

  • Publié dans guitare acoustique et électro
Auteur Message
Slash-36
Special Méga utilisateur


Inscrit le: 29 Nov 18
Localisation: Sous les noyers

Bonjour amis gratteux !


Je m'en remet à vous concernant ma petite Lâg Electro-acoustique 200DCE car celle ci me fait me gratter la tête ...

J'ai voulu l'accorder avec le jack et l'accordeur ... Rien ... l'accordeur ne réagi pas ( j'ai essayer avec un autre et idem ...)

J'ai testé de la branché ... Rien d'audible à par un gros "Huuuuuuuuuuuuuuuuuum" ( testé avec plusieurs jack également)

Pile également remplacée par une neuve, j'ai vérifier les branchements sur le boitier ( Pré-ampli Shadow Four Plus) tout semble bon ...

Sauf le capteur sous le chevalet qui est marqué sur le coté Mi Grave comme si il avait été un peu "écrasé"

Pensez vous que le capteur peut être la source de ce "Huuummm" ?

J'ai regardé sur le net mais je n'ai rien trouvé de concluant, cette pièce se trouve t'elle en neuf ?


ça m'embête vraiment c'est une modeste Lâg qui sonne bien et à laquelle je tiens ... Je voulais la faire régler par mon luthier mais je n'ai même pas osé lui déposé pour le coup ...

_________________
Biosmog: Troll, je n'avais aucun doute.

Gibson Gööd Wööd Era 90'
Haut
Alerter un moderateur
Lâg

Top 3 des sujets Lâg :

Recherche achat Lâg :

Recherche Lâg sur Thomann Recherche Lâg sur Euroguitar Recherche Lâg sur Music Store Recherche Lâg sur Star's Music Recherche Lâg sur Pourlesmusiciens